http://tutweb.ru/uploads/posts/2011-01/1294098627_wordpress-3.0.4-rus-final.jpg

WordPress 3.0.4 — важное обновление безопасности, которое стоит установить на ваши сайты как можно скорее, поскольку оно исправляет проблему с безопасностью в КSES — нашей библиотеке для обработки HTML. Это обновление можно назвать критическим.

Скачать